Opened 8 years ago

Closed 8 years ago

Last modified 17 months ago

#602 closed defect (fixed)

ARB::delete disappeared from perl interface

Reported by: westram Owned by: westram
Priority: blocker Milestone: arb7.0
Component: Library (DB) Version: SVN
Keywords: Cc:

Description

but documented here

Change History (5)

comment:1 Changed 8 years ago by westram

  • Status changed from new to _started

comment:2 Changed 8 years ago by westram

caused by changing parameter of GB_delete into GBDATA *& [9655]

comment:3 Changed 8 years ago by westram

  • Resolution set to fixed
  • Status changed from _started to closed

by [12890]

comment:4 Changed 7 years ago by westram

  • Milestone set to arb6.1

mark changes that got fixed after arb 6.0.x

comment:5 Changed 17 months ago by westram

  • Milestone changed from arb6.1 to arb7.0

Milestone renamed

Note: See TracTickets for help on using tickets.