Opened 12 years ago

Closed 9 years ago

#115 closed enhancement (invalid)

Block family search for fast-aligner

Reported by: westram Owned by: devel
Priority: major Milestone:
Component: ARB_EDIT4 Version:
Keywords: Cc:

Description (last modified by westram)

  • add an option to fast-aligner, to perform family search using data from selected block only (not complete sequence)

Change History (2)

comment:1 Changed 11 years ago by westram

  • Description modified (diff)
  • Priority changed from normal to major

comment:2 Changed 9 years ago by westram

  • Resolution set to invalid
  • Status changed from new to closed

duplicate of #228

Note: See TracTickets for help on using tickets.